میهمان گرامی خوش آمدید، نمایش این متن بدان معنی است که شما هنوز ثبت نام نکرده اید، لطفا" برای ثبت نام اینجا را کلیک کنید و در چند مرحله ساده ثبت نام خود را تکمیل نمائید، البته پس از ثبت نام شما می توانید از تمامی امکانات سایت بهره ببرید.
css3menu.com Glass and LCD cchange

css menu by Css3Menu.com






صفحه 6 از 6 نخستنخست ... 23456
نمایش نتایج: از 76 به 83 از 83
  1. #76
    کاربر جدید
    تاریخ عضویت
    Jun 2014
    سن
    26
    نوشته ها
    2
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    نقل قول نوشته اصلی توسط mimery نمایش پست ها
    با عرض سلام و خسته نباشید - من از منبع تغذیه ام (gordak PS-3002D)جریان زیاد و به مدت طولانی کشیدم و آسیب دید - این منبع تغذیه دو ترانزیستور داره یکی 2n3055 و دیگری mje3055 و دارای دو برد- یکی برد اصلی و دیگری برد مربوط به نمایشگر-
    ابتدا من ترانزیستور mje3055 را تعویض کردم و به برق زدم بعد از چند ثانیه یکی از خازن های برد نمایشگر ترکید - دوباره من بعد مطالعه سایت شما هر دو ترانزیستور را عوض کردم و منبع تغذیه ام درست شد و مقدار آنرا را توسط ولتمتر چک کردم ولی قسمت نمایشگرم مشکل داره و هم مقدار جریان و ولتاژ رو صفر نشون میده تازه اگر ولتاژ خروجی منبع تغذیه کمتر از 6 ولت باشه سون سگمنتها خاموش خواهند شد-
    اون دوتا مقاومت سیمی رو نداره-
    در قسمت نمایشگر led مربوط به ولتاژ روشن ولی led مربوط به نمایش جریان خاموش است لطفا مرا راهنمایی کنید -
    با تشکر
    اگه میشه یکی راهنمایی کنه. با تشکر

  2. #77
    کاربر جدید
    تاریخ عضویت
    Dec 2012
    سن
    34
    نوشته ها
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    سلام یه منبع تغذیه دارم adak-ps-152 روی ولتاژ 2.5 مونده کم میشه ولی زیاد نمیشه هنوز باز نکردمش میخواستم ببینم برای مسیرهای تعمیرش شماتیکی چیزی هست؟

  3. #78
    کاربر جدید
    تاریخ عضویت
    Dec 2012
    سن
    34
    نوشته ها
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    نقل قول نوشته اصلی توسط crdleoffiilth نمایش پست ها
    سلام یه منبع تغذیه دارم adak-ps-152 روی ولتاژ 2.5 مونده کم میشه ولی زیاد نمیشه هنوز باز نکردمش میخواستم ببینم برای مسیرهای تعمیرش شماتیکی چیزی هست؟
    جوابه خودمو میدمو این دیود پل تو اینا میسوزه ..........تعویض حالشو ببرین
    http://i60.tinypic.com/zvy0xh.jpg
    ویرایش توسط crdleoffiilth : 2014-08-09 در ساعت 20:12

  4. #79
    کاربر جدید
    تاریخ عضویت
    Dec 2012
    سن
    34
    نوشته ها
    5
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    جوابه خودمو میدو این دیود پل تو اینا میسوزه ..........تعویض حالشو ببرین

  5. #80
    کاربر جدید
    تاریخ عضویت
    Aug 2014
    سن
    24
    نوشته ها
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    ?

    سلام و خسته نباشید خدمت دوستان
    منبع تغذیه من آداک ps152 دو روز که ولتاژش از 1.9 بالاتر نمیره ، وقتی هم اتصال کوتاه میشه یه بوق ممتد میکشه تا وقتی هم ولوم ولتاژ صفر نکنی دس بردار نیس
    مشکل از کجا میتونه باشه؟
    رگلاتور lm723 با آپ امپ lm324 هم تعویض کردم فرقی نکرد
    ترانزیستور قابلمه ای kt808am که همون مدل روسی 2n3055 هم سالم ، ترانزیستور جریان هم سالم
    فقط یه مشکل جالبی که دارم ؛ محل پایه امیتر و بیس ترانزیستور قدرت روی برد اتصال کوتاه نشون میده ، دوستان یکی بگه از کجاش ، من دیگه هنگ کردم

  6. #81
    کاربر جدید
    تاریخ عضویت
    Jun 2010
    نوشته ها
    20
    Thanks
    29
    Thanked 10 Times in 7 Posts

    پیش فرض

    نقل قول نوشته اصلی توسط crdleoffiilth نمایش پست ها
    جوابه خودمو میدو این دیود پل تو اینا میسوزه ..........تعویض حالشو ببرین
    سلام
    مفید بود ممنون

  7. #82
    کاربر جدید
    تاریخ عضویت
    Feb 2017
    نوشته ها
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    سلام. من یه منبع تغذیه آداک 40v و 5A دارم.
    یه مدت پیش به یه مدار وصل کرده بودم که ولتمتر روی منبع قاطی کرد و بعد از اون وقتی روشن می کنم نه ولتاژ نه جریان رو درست نشون نمیده.
    مثلا وقتی میذارم رو 10 ولت هی بالا پایین میشه یه لحظه 9 ولت یه لحظه 8 ولت و یه لحظه 12 ولت نشون میده.

    ممنون میشم کمک کنید
    ویرایش توسط amirporoton : 2017-02-01 در ساعت 01:54

  8. #83
    کاربر جدید
    تاریخ عضویت
    Aug 2017
    سن
    18
    نوشته ها
    1
    Thanks
    0
    Thanked 0 Times in 0 Posts

    پیش فرض

    سلام من منبع تغذیه اداک ۱۲۵ رو دارم ولی وقتی روشن میکنم هم ولتاژ صفر هست هم جریان یه بار دیود زند ۵.۱ولت کنار میکرو رو عوض کردم کار کرد یه روز از دوباره سوخت و مقاومت پشتی هم خیلی داغ می کنه مقاومت هم ۱۰۰اهم است لطفا راهنمایی کنین

 

 
صفحه 6 از 6 نخستنخست ... 23456

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •